Off-Road Forum OFFMOTO.COM Off-Road Forum OFFMOTO.COM

Rychlé hledání

ENDURO - CROSS

ČTYŘKOLKY

MOTOTURISTIKA

Cestování (123)
Srazy (71)
Výlety (114)

MOTOSPORT :: ZÁVODY

INZERCE : Motocykly

INZERCE : Ostatní

REKLAMA

Pouze pro bergaře

#3021 08.03.2021 18:43:10

Re: Pouze pro bergaře


Fishmen:
Dej ho tam a nic neres funguje skveke.

 offline 

 

#3022 23.03.2021 21:47:02

voTTe
začátečník
Fotogalerie
Příspěvky: 22
Založená vlákna
Místo: Praha - Braníček
Motorka: Berg FE 450 '09
Věk: 26
0 0

Re: Pouze pro bergaře


Fishmen:

Čau, už jsi ten napínák nainstaloval? Pasuje tam? Mám FE 450 09 s origo napínákem a taky bych raději ten mechanický  big_smile 

 offline 

 

#3023 23.03.2021 22:13:04

voTTe
začátečník
Fotogalerie
Příspěvky: 22
Založená vlákna
Místo: Praha - Braníček
Motorka: Berg FE 450 '09
Věk: 26
0 0

Re: Pouze pro bergaře


Čaute, mám problém se startováním mého Berga FE 450, rok 2009.

Problém přicházel pozvolna - motorka hůř a hůř startovala a teď už nechytne na startér vůbec. Po roztlačení chytne a běží úplně v pořádku, jak na volnoběh, tak při jízdě.

Co jsem zatím udělal:
- zkontroloval baterku - je OK
- vyměnil svíčku
- zkontroloval palivový systém a tlak - 3,4 baru, to by mělo být OK
- vyčistil vstřik
- zkontroloval vstřik, jestli reaguje správně na impulsy - je OK
- zkontroloval všechny konektory v elektrice
- dekompresor je kontrolovaný 50 mth zpátky a byl jak nový
- časování je OK
- ventilové vůle jsou OK

Zvláštní mi přijde, že když zkouším nastartovat a startér použiju jen krátce (na 2 otočení kliky - vstřik by měl vstřikovat 1x), vstřik vždy vstřikuje správně. Jakmile podržím startér déle, tak vstřik nejdřív vstřikuje správně a pak třeba 4x vynechá, pak zase vstřikuje...Je mi ale divný, že když to takhle prazvláštně vstřikuje, tak se motorka chová úplně normálně, jakmile je nastartovaná. Při jízdě to samé, úplně v pohodě a11  lol 

FI nehlásí žádnou chybu.

Nemáte někdo podobnou zkušenost a nevíte, čím by to mohlo být způsobené?

Zítra mám v plánu proměřit vše, co půjde v elektrice, zkontrolovat voltáž na senzoru pozice plynu, lambdu, odpor na "ignition pulse generator" (nevím, jak se to jmenuje v češtině, mám manuál v AJ big_smile  big_smile)

Předem díky! beer 

Editoval voTTe (23.03.2021 22:13:26)

 offline 

 

#3024 24.03.2021 09:46:52

Re: Pouze pro bergaře


voTTe:
Zkus startovat pres kabely. To same jsem mel na exc 350 a byla uz v haji baterka. I kdyz se tvarila ok. Dal jsem lithiovou a ta s tim toci jako s mixerem ( lithiova ma veliky startovaci proud) a chytne hned. Uz 2 roky bez problemu.

 offline 

 

#3025 24.03.2021 15:46:53

voTTe
začátečník
Fotogalerie
Příspěvky: 22
Založená vlákna
Místo: Praha - Braníček
Motorka: Berg FE 450 '09
Věk: 26
0 0

Re: Pouze pro bergaře


Norous123:

Normálně používám taky lithiovku, ale teď na všechny testy mám autobaterii a stejně nechytne...přijde mi, že začla chytat hůř i na roztlačení...

Dneska jsem zkontroloval odpor na senzoru kliky, ten je v pořádku. Senzor pozice plynu byl ale rozházený - má tam být 0,601V, můj něl 0,484V. Nastavil jsem to správně a uvidíme, teď to skládám.

Edit: Při skládání jsem ještě našel poškozenou kabeláž k čerpadlu, kde pravděpodobně docházelo k dotyku drátů....opravím

 offline 

 

#3026 24.03.2021 17:50:23

Re: Pouze pro bergaře


voTTe:
Hoj, TPS senzor má na startování docela vliv. To by mohlo být ono. Dej vědět, co pomohlo..  a1 

 offline 

 

#3027 24.03.2021 19:42:11

Fishmen
Bahnomil
Fotogalerie
Příspěvky: 518
Založená vlákna
Motorka: FE450
1 1

Re: Pouze pro bergaře


Jen pro info. Rozhodl jsem se prvne vymenit rozvodovej retez a pak kdyztak ten napinak.

 offline 

 

#3028 25.03.2021 18:23:22

xoblih
Bahňák
Fotogalerie
Příspěvky: 209
Založená vlákna
Místo: Prostějovsko
Motorka: Yamaha YZ250 '17
Věk: 29
Tel: jabko
1 0

Re: Pouze pro bergaře


voTTe napsal(a):

Norous123:

Normálně používám taky lithiovku, ale teď na všechny testy mám autobaterii a stejně nechytne...přijde mi, že začla chytat hůř i na roztlačení...

Dneska jsem zkontroloval odpor na senzoru kliky, ten je v pořádku. Senzor pozice plynu byl ale rozházený - má tam být 0,601V, můj něl 0,484V. Nastavil jsem to správně a uvidíme, teď to skládám.

Edit: Při skládání jsem ještě našel poškozenou kabeláž k čerpadlu, kde pravděpodobně docházelo k dotyku drátů....opravím

Na TPS dej klidně 0,64V je to lepší na start i celkovej chod.
Zkontroluj všechny palivové filtry, jeden je i v tom plastovym bazmeku, co se nasazuje na vstřik (ten není na rozkrese a dělal mi problémy - vyndal jsem ho pryč)
Ještě pak zlobí "torque limiter" dělá to zvuk jak když blbne startér, ale to bys poznal...

 offline 

 

#3029 25.03.2021 21:14:13

voTTe
začátečník
Fotogalerie
Příspěvky: 22
Založená vlákna
Místo: Praha - Braníček
Motorka: Berg FE 450 '09
Věk: 26
0 0

Re: Pouze pro bergaře


xoblih:

Díky za odpověď smile Filtr na vstřiku jsem neměl, ale pro jistotu jsem kompresorem protlačil vstřikem obráceně nějaký prostředek na vstřiky, který by to měl všechno vyčistit. Na torque limiter to nevypadá, vše zní normálně, jen nenaskočí...

Dneska jsem to poskládál (nechal jsem tam tedy 0,6V na TPS, zkoušel jsem to dřív, než jsem si přečetl tvou zprávu) a stále nic hmm změna proti předtim je, že teď při delším podržení startéru občas vystřelí do výfuku, to přičítám té změně na TPS.

Zítra ráno dojedu pro další svíčku, taky při těch pokusech o start se špatným nastavením mohla odejít.... pak už moc nevim a11 

 offline 

 

#3030 26.03.2021 06:43:16

xoblih
Bahňák
Fotogalerie
Příspěvky: 209
Založená vlákna
Místo: Prostějovsko
Motorka: Yamaha YZ250 '17
Věk: 29
Tel: jabko
1 0

Re: Pouze pro bergaře


voTTe:

Proměř ještě odpor fajfky, a vyzkoušej jiskru. S tím střílením mě napadá ještě prasklej nebo netěsnící svod výfuku (praskl mi v místě kde drží šroubem k rámu. A ještě zkontroluj přírubu mezi klapkou a válcem, starou jsem měl popraskanou a nová mi praskla po 20mth.
K tomu filtru u vstřiku jsem myslel položku viz foto, je tam ten filtr zástrčenej směrem od hadice z nádrže.


http://www.offmoto.com/domains/offmoto.com/uploads/thumbs/4026_6dcce087-d1a7-4b2d-8903-54212adc8ca8.jpeg

 offline 

 

#3031 26.03.2021 07:04:29

Re: Pouze pro bergaře


voTTe:

čau, nehledal bych v tom vědu a hádal bych to na poškozenej snímač natočení kliky. Proměř dráty, co ti vedou ze zapalování a máš jasno.

 offline 

 

#3032 26.03.2021 08:04:55

xoblih
Bahňák
Fotogalerie
Příspěvky: 209
Založená vlákna
Místo: Prostějovsko
Motorka: Yamaha YZ250 '17
Věk: 29
Tel: jabko
1 0

Re: Pouze pro bergaře


David89:

Zde jsem měl taky problém...


http://www.offmoto.com/domains/offmoto.com/uploads/thumbs/4026_cc5c56c7-f77b-4197-b4a5-96c7942780b4.jpeg

 offline 

 

#3033 26.03.2021 15:07:09

voTTe
začátečník
Fotogalerie
Příspěvky: 22
Založená vlákna
Místo: Praha - Braníček
Motorka: Berg FE 450 '09
Věk: 26
0 0

Re: Pouze pro bergaře


xoblih:

Jiskra byla dobrá, záleží ale samozřejmě, jak se bude chovat pod tlakem. Pro jistotu jsem dal dneska ráno svíci novou a bohužel beze změny. Odpor na fajce změřim, to je dobrý nápad. Vstřik ještě pro jistotu taky jednou vyndám a kouknu se po tom filtříku, ale mám dojem, že jsem tam žádný neměl, ale uvidíme smile

David89:

To jsem už měřil, mělo by tam být 4,9-5,1V a mám přesně 5,0V  a8 



No nic, vše proměřím ještě jednou  a7 

 offline 

 

#3034 27.03.2021 13:23:23

voTTe
začátečník
Fotogalerie
Příspěvky: 22
Založená vlákna
Místo: Praha - Braníček
Motorka: Berg FE 450 '09
Věk: 26
0 0

Re: Pouze pro bergaře


Vypadá to na čidlo klikovky nebo jednotku. Nemáte, prosím, někdo na zapůjčení jednotku na Berga FE 450 2009? Stačilo by na půl dne, jen to v garáži potřebuju vyzkoušet a rovnou vracím. Odměním se nějakou dobrotou  beer  beer díky!

Editoval voTTe (27.03.2021 13:24:13)

 offline 

 

#3035 07.09.2021 15:06:17

Re: Pouze pro bergaře


Ahoj, prosím o radu. Sháním černý plastový kryty na kyvku na berga 2009-2012. Mohlo by to bejt stejný s nějakýma ročníkama KTM EXC..  Nemáte někdo vyzkoušeno, abych nekupoval naslepo a pak nemusel vracet. Díky  a1 

 offline 

 

REKLAMA

Zápatí

Statistika

TOPlist

Copyright © 2007 - 2014 OFFMOTO.COM | Ochrana osobních údajů