Off-Road Forum OFFMOTO.COM Off-Road Forum OFFMOTO.COM

Rychlé hledání

ENDURO - CROSS

ČTYŘKOLKY

MOTOTURISTIKA

Cestování (115)
Srazy (69)
Výlety (110)

MOTOSPORT :: ZÁVODY

INZERCE : Motocykly

INZERCE : Ostatní

REKLAMA

VOLNÁ REKLAMNÍ PLOCHA - dotazy pište na info@offmoto.com

Pokec s bahnomily → David Pabiška na Dakaru 2018   27.06.2017 07:03:38 | Vlákno má celkem: 1 příspěvků

Ahoj všichni,
pokud by někdo z vás chtěl podpořit Davida při jeho cestě na Dakar 2018 a získat při tom nějakou zajímavou trofej, můžete tak učinit na Startovači: https://www.startovac.cz/projekty/david … na-dakaru/
Ve středu jsem byl na kurzu Enduro cestou necestou a vedl ho právě David. Je to moc fajn chlap a přál bych mu, aby nás mohl reprezentovat na svém již jedenáctém Dakaru. Snad to vyjde!

Elektrika → Dobíjení XT600   10.08.2015 19:11:23 | Vlákno má celkem: 28 příspěvků

Harley1006:

Ahoj,

můj problém tehdy vyřešila koupě nové baterky, od té doby do dneška motorka jezdí bez problémů. Nevím, zda byla stará vyzkratovaná a dobíjení na ni reagovalo tímto způsobem. Ale je fakt, že po nabití vydržela elektrika fungovat jen pár km.

Enduro → HONDA XL 600 LM   28.09.2014 12:40:40 | Vlákno má celkem: 270 příspěvků

Ari:

Mně to samé dělá XT600 poté, co jsme vyměnili spojku. Seřízená je správně, ale po zastavení tam jde neutrál blbě (za jízdy bez problémů). To samé nám dělá MZ 251 (taktéž s novou spojkou).

Karburátory → XT600 43F - studená netáhne   11.07.2014 11:53:42 | Vlákno má celkem: 12 příspěvků

Díky za odpovědi.

Raduz - Díky za nabídku, mám to bohužel přes celou republiku...

Mišák - membrána tam není, jen hliníkový píst a pružina. Membránu mám jen tu malou (akcelerační pumpička ? ) pod víčkem ze strany a ta vypadá neporušeně

na xt600.de mi ještě poradili zkusit teplejší svíčku, tak to vyzkouším a dám vědět

Karburátory → XT600 43F - studená netáhne   06.07.2014 11:31:19 | Vlákno má celkem: 12 příspěvků

Ahoj,

tak popisovaný problém stále přetrvává. Karburátor byl venku již 4x a je už snad úplně sterilní. Ještě mi napadlo zapalování - motorka i zní, jako by měla trochu blbej předstih, motor běží jakoby z donucení, když se přidá plyn rychleji, hltne se a po ubrání vystřelí, pokud se přidá opatrně, jde do otáček, ale podle hlasu je slyšet, že hrozně neochotně. Vyměnil jsem tedy stator a snímač otáček rotoru a stále beze změn. Příruby a sací hrdla jsou v pořádku, svíčka po vyndání lehce do cihlové barvy, nicméně jsem koupil raději novou. Už mi dochází fantazie, nemá někdo nápad, čím by to ještě mohlo být? Co třeba CDI?

Díky za jakoukoli pomoc!

Enduro → HONDA XL 600 LM   12.04.2014 08:29:27 | Vlákno má celkem: 270 příspěvků

Ari:

Nechci strašit, že se něco podělalo v důsledku nedostatku oleje, ale myslím, že u LMka se má po vypuštění nalít olej až k horní rysce, nastartovat a chvilku nechat na volnoběh, vypnout motor a dolít podle rysek na měrce.

Karburátory → XT600 43F - studená netáhne   25.02.2014 20:42:23 | Vlákno má celkem: 12 příspěvků

Suchman:

Máš recht  ano  Počkam na pravé jarní teploty a uvidí se  smile 

Karburátory → XT600 43F - studená netáhne   25.02.2014 11:18:00 | Vlákno má celkem: 12 příspěvků

Suchman:

Díky za tip. Výfuk je laděnej (ale ne nějakej úplně otevřenej), jinak sání a svod origo. Ten výfuk je tam co motorku mám a nikdy nebyl problém. Svíčka klasika NGK DPR8EA-9, není tam dlouho, ale mohu ji zkusit vyměnit. Tu směs zkouknu, ale nastavení je stále stejné, na které to jezdilo normálně. Nikdo se v tom nehrabal, motorku máme v doma už asi 10 let.

Karburátory → XT600 43F - studená netáhne   24.02.2014 20:12:35 | Vlákno má celkem: 12 příspěvků

Zdravím,
mám problém se svým XTčkem 600 43F (r.v. 1986). Studená chytne úplně normálně jako vždy, ale netáhne. Neškube, nevynechává, jen jako kdybych "táhl přívěs". Po ubrání si trochu plivne do výfuku, ale nevystřelí. Ono to za začátku jízdy skoro není poznat, protože se studeným motorem jedu jen "pianko", ale třeba při zrychlování z vesnice to znát je. Po cca 6km jede opět jako z praku - změna nastane skokově, ale když zastavím a motor trochu vychladne, problém je zpátky a po pár kilometrech opět zmizí. Napadl mě rovnou karburátor - vyndal jsem ho a celý vyčistil, ale beze změny. Nenapadá někoho, kde by mohl být zakopán pes?  key 

Díky moc!   gp 

Elektrika → Dobíjení XT600   13.06.2013 09:08:04 | Vlákno má celkem: 28 příspěvků

Tak poslední poznatky - připojil jsem 2 H4ky na dva bílé kabely ze statoru - září jako ďas, takže stator ok. Zkoušel jsem jiný regulátor, u kterého si však nejsem jistý, že je ok - a bylo to stejné. Když u regulátoru rozpojím konektor s červeným, černým a hnědým drátem a změřím čistě výstup z regulátoru k baterce (červený a černý), je tam 0.9 - 1.1V podle otáček..... Podle všeho je tedy v háji. Jen mi jde  to, abych ho nekupoval zbytečně. Neměl by ho někdo na prodej? Kdyby to bylo kolem 100km od Plzně, sjedu si pro něj o víkendu. Díky!!

Elektrika → Dobíjení XT600   10.06.2013 19:10:26 | Vlákno má celkem: 28 příspěvků

Takže dneska jsm zkusil regulátor z jiné XT600 43F a stále beze změny. Takže s vyměněným statorem (i snímačem otáček) a regulátorem jsem si nepomohl...  Tak ještě jednou zkusím projít drát po drátu, jinak už opravdu nevím sad

Elektrika → Dobíjení XT600   10.06.2013 00:15:19 | Vlákno má celkem: 28 příspěvků

Lasky:

Ještě to pořádně zkontroluju, ale myslím, že ten štekr otočit nejde.... A je mi divné, že by 2 zapalování náhodně měly stejnou vadu, navíc když to nové prý do posledka fungovalo bezchybně. Dráty jsem pořádně zkontroloval na poškození a taky nic, už mi dochází nápady  hmm 

Elektrika → Dobíjení XT600   09.06.2013 21:12:02 | Vlákno má celkem: 28 příspěvků

Vedou odtud jen 2, takže jednofázovej altík. Ale je tam štekr, který jde dát jen na jeden způsob.

Elektrika → Dobíjení XT600   09.06.2013 20:45:01 | Vlákno má celkem: 28 příspěvků

Lasky:

proto jsem vyměnil komplet zapalování za jiné, ale beze změny sad

Elektrika → Dobíjení XT600   09.06.2013 20:25:01 | Vlákno má celkem: 28 příspěvků

Ahoj, tak po zkouškovém jsem se konečně dostal k motorce. Sehnal jsem kompletní jiné zapalování, ale problém přetrvává. Střídavé napětí naměřeno na bílých drátech na volnoběh 2V a červeném drátu stejnosměrné 0.7V. Že by vadný regulátor? Ale to by alespoň před ním na bílých drátech mělo být napětí v pořádku, nebo ne?

Elektro - Díly → Vinutí XT 600   09.05.2013 23:17:33 | Vlákno má celkem: 12 příspěvků

Ahoj, přicpu se do tohoto vlákna...sháním taky jeden stator, jedná se o XT600 43F, rok 1986. Kdyby to bylo v rozumným dosahu (cca 150km) od Plzně, přijel bych si klidně o víkendu osobně smile
Díkec!

Elektrika → Dobíjení XT600   09.05.2013 21:07:03 | Vlákno má celkem: 28 příspěvků

Neměl byste tedy někdo funkční použitelnej stator na prodej? Nejspíš je chyba tam...

Elektrika → Dobíjení XT600   09.05.2013 20:07:02 | Vlákno má celkem: 28 příspěvků

Mišák ttr600:

Vyndal jsem stator, dráty ven OK, nezdá se mi, že by smrděl, ale jedna z cívek (ta nejtlustší) se mi zdá nějaká pochybná, má na sobě černý fleky. Může to být ono?

Elektrika → Dobíjení XT600   07.05.2013 21:54:59 | Vlákno má celkem: 28 příspěvků

Střídavé napětí naměřeno na bílých drátech na volnoběh 2V, při zapnutých světlech 4V, na černém a červeném drátu stejnosměrné 0.7V. Takže by to mohl být ten stator?  key 

REKLAMA

VOLNÁ REKLAMNÍ PLOCHA - dotazy pište na info@offmoto.com

Statistika

TOPlist

Copyright © 2007 - 2014 OFFMOTO.COM | Ochrana osobních údajů